ТЦ Отрадное (499) 903-32-12
Авторизация
Логин:
Пароль:
 
Запомнить меня
Забыли пароль?
Партнеры

Яндекс.Метрика

Счетчик PR-CY.Rank

Реклама на сайте

Как открыть порт на роутере ZTE ZXA10 F660 от МГТС

1 апреля 2013 - Администратор

Подробная инструкция для открытия портов в модеме GPON ZTE ZXA10 F660 от МГТС

Заходим в админку по адресу 192.168.1.1

Вводим Логин и Пароль (по умолчанию mgts / mtsoao)

1. Сохраняем настройки (Рис 1)

2. Включаем UpnP и жмем "Submit" (Рис 2)

3. Переходим в раздел Application -> Application list и жмем "Clik here to....." (Рис 3)

4. Дбавляем новое имя (Application Name) для нашего приложения жмем "Save"  указываем протокол TCP AND UDP и нужные порты для открытия, а так как портов как правило два, соответсвенно процедуру надо повторить (Рис 4)

5. Теперь у нас в Application list появятся наши имена приложений у меня emule65 и emule75 соответсвенно Ваши будут другими  (Рис 5)

6. Переходим в Port forwarding (Рис 6)

6.1. Указываем Соеденение

6.2. Указываем СВОЙ IP адрес (узнать адрес можно с помощью команд cmd -> ipconfig)

6.3. Указываем имя которое вводили в п. 4

6.4. Жмем "ADD"

Эту процедуру нужно проделать несколько раз если Вы открываете несколько портов.

7. В итоге получаем такую картину (Рис 7)

 8. Проверяем порт на сайте 2ip.ru и в Emule т.к. я настраивал имнно его (Рис 8 , 9)

На этом и все. Есть вопросы пишите в комментариях.

Паша # 7 июня 2013 в 01:54 0
Порт не открылся.
Администратор # 10 июня 2013 в 14:14 0
Тест порта нужно запускать при включенной программе которая использует этот порт.
никита # 9 июня 2013 в 03:16 0
та же фигня
Администратор # 10 июня 2013 в 14:15 0
Ответ выше
Коля # 4 августа 2013 в 23:40 0
Всё еще не открылся порт. Я запустил Wamp Server с открытыми портами 80 и 42000. На роутере так же открыл порты 80 и 42000 по вашему описанию. При выключенном Wamp Server сайт 2ip.ru говорит что порты закрыты. При включенном Wamp Server сайт 2ip.ru говорит что порты открыты. Но при вводе в адресную строку браузера моего ip открывается роутер
Администратор # 5 августа 2013 в 21:07 0
При выключенном Wamp Server порты закрыты
Так и должно быть.
Но при вводе в адресную строку браузера моего ip открывается роутер
Проверьте IP адрес указанный в пункте 6.2 (должен быть 192.168.1.свое значение)
Попробуйте заново установить сохраненные настройки и повторить установку, видимо что-то сделали не так.
Сергей # 15 октября 2013 в 13:20 0
Помогите настроить этот роутер -сеть между устройствами не происходит т.е. трафик не проходит. Что там можно настроить?
Администратор # 17 октября 2013 в 06:33 0
Собственно, что настроить.
Сделайте полный сброс и он будет работать с настройками по умолчанию.
Из настроек Вам только пробросить порты (если нужно).
Алексей # 12 января 2014 в 21:06 0
Спасибо огромное. Все четко и по пунктам.
Женя # 23 февраля 2014 в 23:40 0
у меня в первом шаге не вводится не имя не пароль
Администратор # 24 марта 2014 в 17:45 0
Попробуйте другой браузер.
На IE проблем точно нет.
Васим # 28 марта 2014 в 20:21 0
Когда пишу логин и пароль выскакивает ошибка. Где должно было быть написано Login пишется Зарегестрироваться.
kytro360 # 5 октября 2015 в 19:10 0
Такая проблема.. Порты открылись, сервер в майнкрафт создается, но когда на сервер заходит игрок, то сервер вылетает, что делать?
Администратор # 8 октября 2015 в 10:41 0
kytro360
Смотреть логи.
kytro360 # 8 ноября 2015 в 19:09 0
Здраствуйте, я сделал все как указано в инструкции, сначало все хорошо было, все открылось, потом я забил на это, сейчас пробую открыть не получается 2ip говорит что порт закрыт, даже при включеном сервере
Anton # 6 декабря 2015 в 19:33 0
Привет, раньше порты открывались отлично, потом возникла такая проблема, то что порты не открывались, я ее решил так: просто востановил стандартные настройки на роутере. Сейчас же это не помогает, порты ни как не хотят открываться, я вот думаю может какая программа на компьютере не дает портам открыться? Помогите пожалуйста!
Anton / kytro360 # 15 декабря 2015 в 21:21 0
Проблему решил, просто надо было отключить брандмауэр windows
FireWall # 2 января 2016 в 22:08 0
Здравствуйте, столкнулся с такой проблемой: у меня в настройках роутера нету больше половины данных функций (UPnP, System Management и т.п.) Что делать? =(
Антоха # 7 марта 2016 в 04:18 0
Порт открыл.Спасибо!=)
kostik # 17 марта 2016 в 03:41 0
уже ничего не сделать. эти функции мгтс вырезал из прошивки, только менять модем на хуавей. оставшееся присутствует номинально, юсб удален и есть то как память в админке.
Алексей # 26 августа 2016 в 07:18 0
Хрень ваш 2ip.ru хоть и сам я его раньше нахваливал, т.к. порт я открывал для tunngle открыл, тангл признал, после чего со включённым тангл зашёл на 2ip.ru он показал что порт который использует тангл закрыт, так было и в прошлый раз когда я открывал все порты, и они чудесно работали.

← Назад

Москва, Алтуфьевское ш., 22, Москва, 127562
Ремонт телевизоров, Компьютеров, Ноутбуков, LCD LED мониторов, DVD плееров, Микроволновых печей, Видеомагнитофонов, Вызов на дом, Прокладка ТВ кабеля